 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.ocorreionews.com.br/portal/xmlrpc.php" />
<title>SERC e Maracaju brigam por última vaga na Série A de 2019 &#8211; O Correio News</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Correio News &raquo;" href="http://www.ocorreionews.com.br/portal/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Correio News &raquo;" href="http://www.ocorreionews.com.br/portal/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ocorreionews.com.br\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-bannerize-css' href='http://www.ocorreionews.com.br/portal/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://www.ocorreionews.com.br/portal/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='http://www.ocorreionews.com.br/portal/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css' href='http://www.ocorreionews.com.br/portal/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ocorreionews.com.br/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ocorreionews.com.br/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.ocorreionews.com.br/portal/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.ocorreionews.com.br/portal/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.ocorreionews.com.br/portal/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ocorreionews.com.br/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ocorreionews.com.br/portal/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Pai e filha acabam feridos em acidente de trânsito entre carro e moto em Costa Rica' href='http://www.ocorreionews.com.br/portal/costa-rica/pai-e-filha-acabam-feridos-em-acidente-de-transito-entre-carro-e-moto-em-costa-rica/' />
<link rel='next' title='Paranaíba: PRF apreende mais de R$ 12 mil na BR-158' href='http://www.ocorreionews.com.br/portal/policia/paranaiba-prf-apreende-mais-de-r-12-mil-na-br-158/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.ocorreionews.com.br/portal/esporte/serc-e-maracaju-brigam-por-ultima-vaga-na-serie-a-de-2019/" />
<link rel='shortlink' href='http://www.ocorreionews.com.br/portal/?p=102330' />
<link rel="alternate" type="application/json+oembed" href="http://www.ocorreionews.com.br/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocorreionews.com.br%2Fportal%2Fesporte%2Fserc-e-maracaju-brigam-por-ultima-vaga-na-serie-a-de-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ocorreionews.com.br/portal/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocorreionews.com.br%2Fportal%2Fesporte%2Fserc-e-maracaju-brigam-por-ultima-vaga-na-serie-a-de-2019%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/08/favicon.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ocorreionews.com.br/portal/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>
      window.ajaxurl = "http://www.ocorreionews.com.br/portal/wp-admin/admin-ajax.php";
      window.WPBannerize = {
    "General": {
        "impressions_enabled": "1",
        "clicks_enabled": "1"
    },
    "Layout": {
        "top": "2",
        "right": 0,
        "bottom": "2",
        "left": 0
    }
};
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.ocorreionews.com.br\/portal\/wp-content\/uploads\/2018\/07\/logo_ocorreio_mini.png"
    },
    "url": "http:\/\/www.ocorreionews.com.br\/portal\/",
    "name": "O Correio News",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "O Correio News",
    "alternateName": "",
    "url": "http:\/\/www.ocorreionews.com.br\/portal\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "SERC e Maracaju brigam por \u00faltima vaga na S\u00e9rie A de 2019",
    "description": "O Campeonato Estadual da S\u00e9rie B chega ao fim no pr\u00f3ximo s\u00e1bado (1\u00ba) com disputa pelo t\u00edtulo e a \u00faltima vaga na primeira divis\u00e3o do ano que vem. J\u00e1 classificado para a S\u00e9rie A, o Aquidauanense agora pensa no t\u00edtulo, enquanto Maracaju e Chapad\u00e3o do Su",
    "datePublished": "2018-11-29",
    "dateModified": "2018-11-29",
    "author": {
        "@type": "Person",
        "@id": "#person-WillianVaz",
        "name": "Willian Vaz"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.ocorreionews.com.br\/portal\/wp-content\/uploads\/2018\/11\/treino-serc.jpg",
        "width": 640,
        "height": 480
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.ocorreionews.com.br\/portal\/esporte\/serc-e-maracaju-brigam-por-ultima-vaga-na-serie-a-de-2019\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://www.ocorreionews.com.br/portal/wp-content/bs-booster-cache/a4cfa0ece141590939fd869ec3d15a33.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.1.0-1543424644' href='http://www.ocorreionews.com.br/portal/wp-content/bs-booster-cache/a7497f05cfb964a696c3deaf3676fde9.css' type='text/css' media='all' />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-102330 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-41 single-cat-41 single-cat-29  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<spn class="canvas-close"><i></i></spn>
<div class="off-canvas-header">
<div class="logo">
<a href="http://www.ocorreionews.com.br/portal/">
<img src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/07/logo_ocorreio_mini.png" alt="O Correio News">
</a>
</div>
<div class="site-description"></div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="http://www.ocorreionews.com.br/portal">
<input type="text" name="s" value="" placeholder="Pesquisa...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">quinta-feira , 29 de novembro de 2018</span>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-20"><a href="http://www.ocorreionews.com.br/portal/">Início</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-280"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-281"><a href="http://www.ocorreionews.com.br/portal/category/agropecuaria/">Agropecuária</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-284"><a href="http://www.ocorreionews.com.br/portal/category/camara-municipal/">Câmara Municipal</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-288"><a href="http://www.ocorreionews.com.br/portal/category/classificados/">Classificados</a></li>
<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-290"><a href="http://www.ocorreionews.com.br/portal/category/economia/">Economia</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-291"><a href="http://www.ocorreionews.com.br/portal/category/educacao/">Educação</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-item-293"><a href="http://www.ocorreionews.com.br/portal/category/esporte/">Esporte</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-295"><a href="http://www.ocorreionews.com.br/portal/category/geral/">Geral</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-296"><a href="http://www.ocorreionews.com.br/portal/category/horoscopo/">Horóscopo</a></li>
<li id="menu-item-21857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-21857"><a href="http://www.ocorreionews.com.br/portal/category/informe-publicitario/">Informe Publicitário</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-298"><a href="http://www.ocorreionews.com.br/portal/category/noticias-do-internauta/">Notícias do Internauta</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-299"><a href="http://www.ocorreionews.com.br/portal/category/novelas/">Novelas</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-301"><a href="http://www.ocorreionews.com.br/portal/category/policia/">Polícia</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-302"><a href="http://www.ocorreionews.com.br/portal/category/politica/">Política</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-303"><a href="http://www.ocorreionews.com.br/portal/category/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-5098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-5098"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-283"><a href="http://www.ocorreionews.com.br/portal/category/alto-taquari/">Alto Taquari</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-282"><a href="http://www.ocorreionews.com.br/portal/category/alcinopolis/">Alcinópolis</a></li>
<li id="menu-item-45001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-45001"><a href="http://www.ocorreionews.com.br/portal/category/apore/">Aporé</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-286"><a href="http://www.ocorreionews.com.br/portal/category/chapadao-do-ceu/">Chapadão do Céu</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-287"><a href="http://www.ocorreionews.com.br/portal/category/chapadao-do-sul/">Chapadão do Sul</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-285"><a href="http://www.ocorreionews.com.br/portal/category/cassilandia/">Cassilândia</a></li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-289"><a href="http://www.ocorreionews.com.br/portal/category/costa-rica/">Costa Rica</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-294"><a href="http://www.ocorreionews.com.br/portal/category/figueirao/">Figueirão</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-297"><a href="http://www.ocorreionews.com.br/portal/category/mundo/">Mundo</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-300"><a href="http://www.ocorreionews.com.br/portal/category/paraiso-das-aguas/">Paraíso das Águas</a></li>
</ul>
</li>
<li id="menu-item-15732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-15732"><a href="http://www.ocorreionews.com.br/portal/category/galerias-de-fotos/">Galerias de Fotos</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-666"><a href="http://www.ocorreionews.com.br/portal/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-535"><a href="http://www.ocorreionews.com.br/portal/contato/">Contato</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="http://www.ocorreionews.com.br/portal/" itemprop="url" rel="home">
<img id="site-logo" src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/07/logo_ocorreio_mini.png" alt="Ocorreio" />
<span class="site-title">Ocorreio - </span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-93735-1898401720" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="93735" data-type="custom_code"><table border="0">
<tr>
<td> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-topo-01" style="margin-top:2px;margin-bottom:2px" data-title="Agromano" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="90042" id="wpbanner-90042">
<a href="http://www.agromano.com.br/" target="_blank" rel="nofollow"><img border="0" width="360" height="100" src="http://ocorreionews.com.br/portal/wp-content/uploads/2018/06/agromano-2018.gif" alt="Agromano" title="Agromano" /></a> </div>
</div></td>
<td><font color="#ffffff">...................................</font></td>
<td> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-topo-02" style="margin-top:2px;margin-bottom:2px" data-title="Fabiani Armazéns Gerais" data-mime_type="image-gif" data-banner_id="90027" id="wpbanner-90027">
<img border="0" width="360" height="100" src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/07/fabiani-armazens.gif" alt="Fabiani Armazéns Gerais" title="Fabiani Armazéns Gerais" /> </div>
</div></td>
</tr>
</table></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-20"><a href="http://www.ocorreionews.com.br/portal/">Início</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-280"><a href="#">Categorias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-281"><a href="http://www.ocorreionews.com.br/portal/category/agropecuaria/">Agropecuária</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-284"><a href="http://www.ocorreionews.com.br/portal/category/camara-municipal/">Câmara Municipal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-288"><a href="http://www.ocorreionews.com.br/portal/category/classificados/">Classificados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-290"><a href="http://www.ocorreionews.com.br/portal/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-291"><a href="http://www.ocorreionews.com.br/portal/category/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-item-293"><a href="http://www.ocorreionews.com.br/portal/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-295"><a href="http://www.ocorreionews.com.br/portal/category/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-296"><a href="http://www.ocorreionews.com.br/portal/category/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-21857"><a href="http://www.ocorreionews.com.br/portal/category/informe-publicitario/">Informe Publicitário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-298"><a href="http://www.ocorreionews.com.br/portal/category/noticias-do-internauta/">Notícias do Internauta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-299"><a href="http://www.ocorreionews.com.br/portal/category/novelas/">Novelas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-301"><a href="http://www.ocorreionews.com.br/portal/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-302"><a href="http://www.ocorreionews.com.br/portal/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-303"><a href="http://www.ocorreionews.com.br/portal/category/saude/">Saúde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-5098"><a href="#">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-283"><a href="http://www.ocorreionews.com.br/portal/category/alto-taquari/">Alto Taquari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-282"><a href="http://www.ocorreionews.com.br/portal/category/alcinopolis/">Alcinópolis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-45001"><a href="http://www.ocorreionews.com.br/portal/category/apore/">Aporé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-286"><a href="http://www.ocorreionews.com.br/portal/category/chapadao-do-ceu/">Chapadão do Céu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-287"><a href="http://www.ocorreionews.com.br/portal/category/chapadao-do-sul/">Chapadão do Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-285"><a href="http://www.ocorreionews.com.br/portal/category/cassilandia/">Cassilândia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-289"><a href="http://www.ocorreionews.com.br/portal/category/costa-rica/">Costa Rica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-294"><a href="http://www.ocorreionews.com.br/portal/category/figueirao/">Figueirão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-297"><a href="http://www.ocorreionews.com.br/portal/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-300"><a href="http://www.ocorreionews.com.br/portal/category/paraiso-das-aguas/">Paraíso das Águas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-15732"><a href="http://www.ocorreionews.com.br/portal/category/galerias-de-fotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-666"><a href="http://www.ocorreionews.com.br/portal/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-535"><a href="http://www.ocorreionews.com.br/portal/contato/">Contato</a></li>
</ul>
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="http://www.ocorreionews.com.br/portal">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="http://www.ocorreionews.com.br/portal/" itemprop="url" rel="home">
<img src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/07/logo_ocorreio_mini.png" alt="O Correio News" /> </a>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-102330" class="post-102330 post type-post status-publish format-standard has-post-thumbnail  category-destaque category-esporte single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">SERC e Maracaju brigam por última vaga na Série A de 2019</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-41"><a href="http://www.ocorreionews.com.br/portal/category/destaque/">Destaque</a></span><span class="term-badge term-29"><a href="http://www.ocorreionews.com.br/portal/category/esporte/">Esporte</a></span></div><div class="post-meta single-post-meta">
<a href="http://www.ocorreionews.com.br/portal/author/willian/" title="Artigos de autor" class="post-author-a post-author-avatar">
<span class="post-author-name">Por <b>Willian Vaz</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2018-11-29T15:49:47+00:00">Em <b>quinta-feira , 29 de novembro de 2018</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/treino-serc.jpg"><img alt="" data-src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/treino-serc.jpg"> </a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<p>O Campeonato Estadual da Série B chega ao fim no próximo sábado (1º) com disputa pelo título e a última vaga na primeira divisão do ano que vem. Já classificado para a Série A, o Aquidauanense agora pensa no título, enquanto Maracaju e Chapadão do Sul entram em campo disputando a segunda vaga.</p>
<p><figure style="width: 300px" class="wp-caption alignright"><a title="Arte: Ricardo Oliveira" href="https://cdn1.campograndenews.com.br/uploads/tmp/images/5270856/wm-1024x768-68e98ac7a423f63c1b210a1ae039a8ed.jpg" rel="lightbox[galeria]"><img title="Arte: Ricardo Oliveira" data-src="https://cdn1.campograndenews.com.br/uploads/tmp/images/5270856/300x225-68e98ac7a423f63c1b210a1ae039a8ed.jpg" alt="Arte: Ricardo Oliveira" width="300" height="225" /></a><figcaption class="wp-caption-text">Arte: Ricardo Oliveira</figcaption></figure>Os dois jogos estão marcados para as 16h. O Chapadão do Sul recebe o Coxim no estádio municipal, enquanto o Aquidauanense enfrenta o Maracaju no estádio Noroeste, em Aquidauana.</p>
<div class="bloco_texto_span">
<p>O empate em Aquidauana garante o título para o Azulão e o acesso do Maracaju independente do resultado do Chapadão do Sul (confira a classificação ao lado). Vitória do Maracaju fora de casa também garantem acesso e o título da Série B. Em caso de derrota, o Maracaju terá que torcer para que o Chapadão do Sul tropece contra o Coxim.</p>
</div>
<div class="imagem">
<div class="zoom"></div>
</div>
<div class="bloco_texto_span">
<p><a href="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/serc-x-coxim.jpg"><img class="wp-image-102331 alignleft" data-src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/serc-x-coxim.jpg" alt="" width="343" height="400" srcset="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/serc-x-coxim.jpg 960w, http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/serc-x-coxim-257x300.jpg 257w, http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/serc-x-coxim-768x896.jpg 768w, http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/serc-x-coxim-878x1024.jpg 878w" sizes="(max-width: 343px) 100vw, 343px" /></a>A situação do Chapadão do Sul é a mais complicada . O time precisa derrotar o Coxim e torcer para que o Maracaju seja derrotado em Aquidauana, além de tirar uma diferença de saldo de quatro gols. Moreninhas e Coxim não têm mais chances de classificação.</p>
<p>A Série A do ano que vem já conta com Operário, Comercial, União ABC, Novo, Costa Rica, Sete de Setembro, Operário de Dourados, Águia Negra, Urso, Corumbaense e o Aquidauanense. A competição está marcada para começar no dia 19 de janeiro.</p>
<p>Segundo a Federação Estadual de Futebol, o torneio terá turno único com 11 rodadas. Os oito primeiros colocados avançam para o mata-mata e os quatro seguintes serão rebaixados. A primeira rodada contará com Comercial x vice-campeão da Série B, União ABC x Costa Rica, Sete de Setembro x Águia Negra, campeão da Série B x Operário de Dourados, Novo x Urso e Operário x Corumbaense.</p>
<p>O formato de disputa e o regulamento da competição ainda podem ser alterados pelo conselho técnico da federação até o dia 6 de dezembro.</p>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h5>Gabriel Neris &#8211; Campo Grande News</h5>
<div class="post-views post-102330 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Visualizações: </span>
<span class="post-views-count">17</span>
</div> </div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-eye"></i> <b class="text">Compartilhar</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ocorreionews.com.br%2Fportal%2Fesporte%2Fserc-e-maracaju-brigam-por-ultima-vaga-na-serie-a-de-2019%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=SERC+e+Maracaju+brigam+por+%C3%BAltima+vaga+na+S%C3%A9rie+A+de+2019&url=http%3A%2F%2Fwww.ocorreionews.com.br%2Fportal%2Fesporte%2Fserc-e-maracaju-brigam-por-ultima-vaga-na-serie-a-de-2019%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ocorreionews.com.br%2Fportal%2Fesporte%2Fserc-e-maracaju-brigam-por-ultima-vaga-na-serie-a-de-2019%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=SERC+e+Maracaju+brigam+por+%C3%BAltima+vaga+na+S%C3%A9rie+A+de+2019 %0A%0A http%3A%2F%2Fwww.ocorreionews.com.br%2Fportal%2Fesporte%2Fserc-e-maracaju-brigam-por-ultima-vaga-na-serie-a-de-2019%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ocorreionews.com.br%2Fportal%2Fesporte%2Fserc-e-maracaju-brigam-por-ultima-vaga-na-serie-a-de-2019%2F&media=http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/treino-serc.jpg&description=SERC+e+Maracaju+brigam+por+%C3%BAltima+vaga+na+S%C3%A9rie+A+de+2019" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93fdebfced85cb85e3cfdccfcdcfc4db85ccdcc7c9cfc385dec1dc858bed9d8becefc2dac7c3cf85d8cfc9cf85c0cf85fd8bed9d8bef97dcc7cb85ef85cacb859c9e9f9788ccc1cad793c6dadade8b9def8b9ce88b9ce8d9d9d980c1cdc1dcdccbc7c1c0cbd9dd80cdc1c380ccdc8b9ce8dec1dcdacfc28b9ce8cbdddec1dcdacb8b9ce8ddcbdccd83cb83c3cfdccfcdcfc4db83ccdcc7c9cfc383dec1dc83dbc2dac7c3cf83d8cfc9cf83c0cf83ddcbdcc7cb83cf83cacb839c9e9f978b9ce8" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ocorreionews.com.br%2Fportal%2Fesporte%2Fserc-e-maracaju-brigam-por-ultima-vaga-na-serie-a-de-2019%2F&text=SERC+e+Maracaju+brigam+por+%C3%BAltima+vaga+na+S%C3%A9rie+A+de+2019" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Notícia Anterior </p>
<p class="title heading-typo"><a href="http://www.ocorreionews.com.br/portal/costa-rica/pai-e-filha-acabam-feridos-em-acidente-de-transito-entre-carro-e-moto-em-costa-rica/" rel="prev">Pai e filha acabam feridos em acidente de trânsito entre carro e moto em Costa Rica</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Próxima Notícia <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="http://www.ocorreionews.com.br/portal/policia/paranaiba-prf-apreende-mais-de-r-12-mil-na-br-158/" rel="next">Paranaíba: PRF apreende mais de R$ 12 mil na BR-158</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t7 sh-s1 multi-tab">
<a href="#relatedposts_910719249_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">Veja também</span>
</a>
<a href="#relatedposts_910719249_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_910719249_2">
<span class="h-text related-posts-heading">Mais do autor</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_910719249_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-102340 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-23"><a href="http://www.ocorreionews.com.br/portal/category/chapadao-do-sul/">Chapadão do Sul</a></span></div> <a title="Chefe da quadrilha que explodiu as agências bancárias de Chapadão do Sul está em fazenda no Paraguai, acredita polícia" data-src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/ban2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ocorreionews.com.br\/portal\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ban2-86x64.jpg&quot;,&quot;210&quot;:&quot;ban2-210x136.jpg&quot;,&quot;279&quot;:&quot;ban2-279x220.jpg&quot;,&quot;357&quot;:&quot;ban2-357x210.jpg&quot;,&quot;750&quot;:&quot;ban2-750x430.jpg&quot;,&quot;960&quot;:&quot;ban2.jpg&quot;}}" class="img-holder" href="http://www.ocorreionews.com.br/portal/chapadao-do-sul/chefe-da-quadrilha-que-explodiu-as-agencias-bancarias-de-chapadao-do-sul-esta-em-fazenda-no-paraguai-acredita-policia/"></a>
</div>
<p class="title"> <a class="post-url" href="http://www.ocorreionews.com.br/portal/chapadao-do-sul/chefe-da-quadrilha-que-explodiu-as-agencias-bancarias-de-chapadao-do-sul-esta-em-fazenda-no-paraguai-acredita-policia/" title="Chefe da quadrilha que explodiu as agências bancárias de Chapadão do Sul está em fazenda no Paraguai, acredita polícia">
<span class="post-title">
Chefe da quadrilha que explodiu as agências bancárias de Chapadão do Sul está em&hellip; </span>
</a>
</p></div>
</div >
<div class="post-102287 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-41">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-41"><a href="http://www.ocorreionews.com.br/portal/category/destaque/">Destaque</a></span></div> <a title="Ordem de serviço para pavimentação asfáltica e drenagem, e entrega de veículos acontece nesta sexta-feira" data-src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/04/Prefeitura-paraíso-das-aguas.jpg" class="img-holder" href="http://www.ocorreionews.com.br/portal/paraiso-das-aguas/ordem-de-servico-para-pavimentacao-asfaltica-e-drenagem-e-entrega-de-veiculos-acontece-nesta-sexta-feira/"></a>
</div>
<p class="title"> <a class="post-url" href="http://www.ocorreionews.com.br/portal/paraiso-das-aguas/ordem-de-servico-para-pavimentacao-asfaltica-e-drenagem-e-entrega-de-veiculos-acontece-nesta-sexta-feira/" title="Ordem de serviço para pavimentação asfáltica e drenagem, e entrega de veículos acontece nesta sexta-feira">
<span class="post-title">
Ordem de serviço para pavimentação asfáltica e drenagem, e entrega de veículos&hellip; </span>
</a>
</p></div>
</div >
<div class="post-102270 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-41">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-41"><a href="http://www.ocorreionews.com.br/portal/category/destaque/">Destaque</a></span></div> <a title="Confira o tabloide Black Friday do Super Aurora" data-src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/tabloide-black-friday-aurora-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ocorreionews.com.br\/portal\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tabloide-black-friday-aurora-1-86x64.jpg&quot;,&quot;210&quot;:&quot;tabloide-black-friday-aurora-1-210x136.jpg&quot;,&quot;279&quot;:&quot;tabloide-black-friday-aurora-1-279x220.jpg&quot;,&quot;357&quot;:&quot;tabloide-black-friday-aurora-1-357x210.jpg&quot;,&quot;750&quot;:&quot;tabloide-black-friday-aurora-1-750x430.jpg&quot;,&quot;905&quot;:&quot;tabloide-black-friday-aurora-1.jpg&quot;}}" class="img-holder" href="http://www.ocorreionews.com.br/portal/destaque/confira-o-tabloide-black-friday-do-super-aurora/"></a>
</div>
<p class="title"> <a class="post-url" href="http://www.ocorreionews.com.br/portal/destaque/confira-o-tabloide-black-friday-do-super-aurora/" title="Confira o tabloide Black Friday do Super Aurora">
<span class="post-title">
Confira o tabloide Black Friday do Super Aurora </span>
</a>
</p></div>
</div >
<div class="post-102292 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-25">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://www.ocorreionews.com.br/portal/category/costa-rica/">Costa Rica</a></span></div> <a title="Alunos do Programa Buscando Novos Sonhos de Costa Rica participam do 3º Campeonato Goiano de Karatê e garantem pódio" data-src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/3º-Campeonato-Goiano-de-Karatê-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ocorreionews.com.br\/portal\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3\u00ba-Campeonato-Goiano-de-Karat\u00ea-86x64.jpg&quot;,&quot;210&quot;:&quot;3\u00ba-Campeonato-Goiano-de-Karat\u00ea-210x136.jpg&quot;,&quot;279&quot;:&quot;3\u00ba-Campeonato-Goiano-de-Karat\u00ea-279x220.jpg&quot;,&quot;357&quot;:&quot;3\u00ba-Campeonato-Goiano-de-Karat\u00ea-357x210.jpg&quot;,&quot;750&quot;:&quot;3\u00ba-Campeonato-Goiano-de-Karat\u00ea-750x430.jpg&quot;,&quot;869&quot;:&quot;3\u00ba-Campeonato-Goiano-de-Karat\u00ea.jpg&quot;}}" class="img-holder" href="http://www.ocorreionews.com.br/portal/costa-rica/alunos-do-programa-buscando-novos-sonhos-de-costa-rica-participam-do-3o-campeonato-goiano-de-karate-e-garantem-podio/"></a>
</div>
<p class="title"> <a class="post-url" href="http://www.ocorreionews.com.br/portal/costa-rica/alunos-do-programa-buscando-novos-sonhos-de-costa-rica-participam-do-3o-campeonato-goiano-de-karate-e-garantem-podio/" title="Alunos do Programa Buscando Novos Sonhos de Costa Rica participam do 3º Campeonato Goiano de Karatê e garantem pódio">
<span class="post-title">
Alunos do Programa Buscando Novos Sonhos de Costa Rica participam do 3º Campeonato&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_328127109 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[102330],"ignore_sticky_posts":1,"category__in":[41,29],"remove_duplicates_ids":"102330","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/portal\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"102330","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f7537bc"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="328127109" title="Anteriores">
<i class="fa fa-angle-left" aria-hidden="true"></i> >> </a>
<a rel="next" class="btn-bs-pagination next" data-id="328127109" title="Próximo">
Próximos <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_910719249_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_910719249_2">
<script>var bs_deferred_loading_bsd_relatedposts_910719249_2 = '{"query":{"paginate":"next_prev","count":4,"author":5,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/portal\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e2a930f"}';</script>
</div>
</div> </div>
</div>
</div>
<section id="comments-template-102330" class="comments-template">
<p class="comments-closed">
Comentários estão fechados.	</p>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t7 sh-s1"><span class="h-text">Ocorreio Ed. 650</span></div><a href="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/Ocorreio_Ed_650-1.pdf"><img width="300" height="250" src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/Ocorreio_Ed_650_capa-300x250.jpg" class="image wp-image-102094  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="custom_html-12" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateral-direita" style="margin-top:2px;margin-bottom:2px" data-title="super aurora" data-mime_type="image-jpeg" data-banner_id="97949" id="wpbanner-97949">
<img border="0" width="300" height="400" src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/10/novo-aurora.jpg" alt="super aurora" title="super aurora" /> </div>
<div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateral-direita" style="margin-top:2px;margin-bottom:2px" data-title="Raul Corretor" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="98498" id="wpbanner-98498">
<img border="0" width="300" height="250" src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/10/raul_corretor.gif" alt="Raul Corretor" title="Raul Corretor" /> </div>
<div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateral-direita" style="margin-top:2px;margin-bottom:2px" data-title="Nova Geração Peças" data-mime_type="image-gif" data-banner_id="90028" id="wpbanner-90028">
<a href="www.novageracaopecas.com.br" target="_blank" rel="nofollow"><img border="0" width="300" height="250" src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/07/banner_nova_geracao_300x250_final.gif" alt="Nova Geração Peças" title="Nova Geração Peças" /></a> </div>
<div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateral-direita" style="margin-top:2px;margin-bottom:2px" data-title="HIPOLITO" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="90031" id="wpbanner-90031">
<img border="0" width="300" height="400" src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/07/hipolito.jpg" alt="HIPOLITO" title="HIPOLITO" /> </div>
<div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateral-direita" style="margin-top:2px;margin-bottom:2px" data-title="Animalle Pet Shop" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="90041" id="wpbanner-90041">
<a href="https://www.facebook.com/animalleclinicaveterinariaepetshop/" target="_blank" rel="nofollow"><img border="0" width="300" height="429" src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/07/animale.gif" alt="Animalle Pet Shop" title="Animalle Pet Shop" /></a> </div>
<div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateral-direita" style="margin-top:2px;margin-bottom:2px" data-title="BANNER PARANA" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="90037" id="wpbanner-90037">
<img border="0" width="300" height="400" src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/07/paranagrill.gif" alt="BANNER PARANA" title="BANNER PARANA" /> </div>
<div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateral-direita" style="margin-top:2px;margin-bottom:2px" data-title="AMARANTE" data-mime_type="image-jpeg" data-banner_id="100625" id="wpbanner-100625">
<img border="0" width="300" height="250" src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/AMARANTE.jpg" alt="AMARANTE" title="AMARANTE" /> </div>
<div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateral-direita" style="margin-top:2px;margin-bottom:2px" data-title="Barzinho Oriental" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="90033" id="wpbanner-90033">
<img border="0" width="300" height="400" src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/07/baroriental.gif" alt="Barzinho Oriental" title="Barzinho Oriental" /> </div>
<div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateral-direita" style="margin-top:2px;margin-bottom:2px" data-title="DR. JEFERRSON" data-mime_type="image-gif" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="90029" id="wpbanner-90029">
<a href="http://www.jefferson.adv.br/" target="_blank" rel="nofollow"><img border="0" width="300" height="400" src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/07/drjefferson.gif" alt="DR. JEFERRSON" title="DR. JEFERRSON" /></a> </div>
<div class="wp_bannerize_banner_box wp_bannerize_category_wp-bannerize-lateral-direita" style="margin-top:2px;margin-bottom:2px" data-title="PRFEITURA DE PARAISO DAS AGUAS" data-mime_type="image-jpeg" data-impressions_enabled="true" data-clicks_enabled="true" data-banner_id="90025" id="wpbanner-90025">
<a href="http://paraisodasaguas.ms.gov.br/" target="_blank" rel="nofollow"><img border="0" width="295" height="420" src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/08/banner_pref_paraiso.jpg" alt="PRFEITURA DE PARAISO DAS AGUAS" title="PRFEITURA DE PARAISO DAS AGUAS" /></a> </div>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Expediente</span></div><div class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/08/favicon.png" alt="">
</h4>
<div class="about-text">
<p>Avenida Oito, n.º 1467<br />
Cep: 79560 000 - Centro<br />
Chapadão do Sul - MS<br />
Fones: 67 3562 4409 / 8419 7285<br />
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="442e2b362a25282b272b3636212d2b04282d32216a272b29">[email&#160;protected]</a><br />
Diretor Prop.: Adejair Morais - DRT/MS 184</p>
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="#" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></ul></div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t3 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
Mais Lidas </span>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-102340 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Chefe da quadrilha que explodiu as agências bancárias de Chapadão do Sul está em fazenda no Paraguai, acredita polícia" data-src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/ban2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ocorreionews.com.br\/portal\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ban2-86x64.jpg&quot;,&quot;210&quot;:&quot;ban2-210x136.jpg&quot;,&quot;960&quot;:&quot;ban2.jpg&quot;}}" class="img-holder" href="http://www.ocorreionews.com.br/portal/chapadao-do-sul/chefe-da-quadrilha-que-explodiu-as-agencias-bancarias-de-chapadao-do-sul-esta-em-fazenda-no-paraguai-acredita-policia/"></a>
</div>
<p class="title"> <a href="http://www.ocorreionews.com.br/portal/chapadao-do-sul/chefe-da-quadrilha-que-explodiu-as-agencias-bancarias-de-chapadao-do-sul-esta-em-fazenda-no-paraguai-acredita-policia/" class="post-url post-title">
Chefe da quadrilha que explodiu as agências bancárias de Chapadão&hellip; </a>
</p> </div>
</div >
<div class="post-102337 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura Municipal está levantando canteiros no Assentamento Mateira" data-src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/canteiros-no-Assentamento-Mateira-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ocorreionews.com.br\/portal\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;canteiros-no-Assentamento-Mateira-86x64.jpg&quot;,&quot;210&quot;:&quot;canteiros-no-Assentamento-Mateira-210x136.jpg&quot;,&quot;1040&quot;:&quot;canteiros-no-Assentamento-Mateira.jpg&quot;}}" class="img-holder" href="http://www.ocorreionews.com.br/portal/paraiso-das-aguas/prefeitura-municipal-esta-levantando-canteiros-no-assentamento-mateira/"></a>
</div>
<p class="title"> <a href="http://www.ocorreionews.com.br/portal/paraiso-das-aguas/prefeitura-municipal-esta-levantando-canteiros-no-assentamento-mateira/" class="post-url post-title">
Prefeitura Municipal está levantando canteiros no Assentamento&hellip; </a>
</p> </div>
</div >
<div class="post-102334 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-38">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Paranaíba: PRF apreende mais de R$ 12 mil na BR-158" data-src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/12-mil-pba-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ocorreionews.com.br\/portal\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;12-mil-pba-86x64.jpeg&quot;,&quot;210&quot;:&quot;12-mil-pba-210x136.jpeg&quot;,&quot;768&quot;:&quot;12-mil-pba.jpeg&quot;}}" class="img-holder" href="http://www.ocorreionews.com.br/portal/policia/paranaiba-prf-apreende-mais-de-r-12-mil-na-br-158/"></a>
</div>
<p class="title"> <a href="http://www.ocorreionews.com.br/portal/policia/paranaiba-prf-apreende-mais-de-r-12-mil-na-br-158/" class="post-url post-title">
Paranaíba: PRF apreende mais de R$ 12 mil na BR-158 </a>
</p> </div>
</div >
</div>
</div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-4" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t3 sh-s1 main-term-41">
<a href="http://www.ocorreionews.com.br/portal/category/destaque/" class="main-link">
<span class="h-text main-term-41">
Mais compartilhadas </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-102248 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SIG de Chapadão do Sul prende garota de programa traficante e desativa mais uma boca de fumo" data-src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/prostituta-traficante-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ocorreionews.com.br\/portal\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;prostituta-traficante-86x64.jpg&quot;,&quot;210&quot;:&quot;prostituta-traficante-210x136.jpg&quot;,&quot;768&quot;:&quot;prostituta-traficante.jpg&quot;}}" class="img-holder" href="http://www.ocorreionews.com.br/portal/chapadao-do-sul/sig-de-chapadao-do-sul-prende-garota-de-programa-traficante-e-desativa-mais-uma-boca-de-fumo/"></a>
</div>
<p class="title"> <a href="http://www.ocorreionews.com.br/portal/chapadao-do-sul/sig-de-chapadao-do-sul-prende-garota-de-programa-traficante-e-desativa-mais-uma-boca-de-fumo/" class="post-url post-title">
SIG de Chapadão do Sul prende garota de programa traficante e&hellip; </a>
</p> </div>
</div >
<div class="post-102298 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-25">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="V Fórum Municipal de Entidades Não Governamentais será realizado nesta quinta-feira (29), na Câmara de Vereadores de Costa Rica" data-src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/V-Fórum-Municipal-de-Entidades-Não-Governamentais-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ocorreionews.com.br\/portal\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;V-F\u00f3rum-Municipal-de-Entidades-N\u00e3o-Governamentais-86x64.jpg&quot;,&quot;210&quot;:&quot;V-F\u00f3rum-Municipal-de-Entidades-N\u00e3o-Governamentais-210x136.jpg&quot;,&quot;869&quot;:&quot;V-F\u00f3rum-Municipal-de-Entidades-N\u00e3o-Governamentais.jpg&quot;}}" class="img-holder" href="http://www.ocorreionews.com.br/portal/costa-rica/v-forum-municipal-de-entidades-nao-governamentais-sera-realizado-nesta-quinta-feira-29-na-camara-de-vereadores-de-costa-rica/"></a>
</div>
<p class="title"> <a href="http://www.ocorreionews.com.br/portal/costa-rica/v-forum-municipal-de-entidades-nao-governamentais-sera-realizado-nesta-quinta-feira-29-na-camara-de-vereadores-de-costa-rica/" class="post-url post-title">
V Fórum Municipal de Entidades Não Governamentais será realizado&hellip; </a>
</p> </div>
</div >
<div class="post-102241 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-25">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Laranja de esquema milionário, trabalhador rural de Costa Rica se entrega à PF" data-src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/pf-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ocorreionews.com.br\/portal\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pf-86x64.png&quot;,&quot;210&quot;:&quot;pf-210x136.png&quot;,&quot;245&quot;:&quot;pf.jpg&quot;}}" class="img-holder" href="http://www.ocorreionews.com.br/portal/costa-rica/laranja-de-esquema-milionario-trabalhador-rural-de-costa-rica-se-entrega-a-pf/"></a>
</div>
<p class="title"> <a href="http://www.ocorreionews.com.br/portal/costa-rica/laranja-de-esquema-milionario-trabalhador-rural-de-costa-rica-se-entrega-a-pf/" class="post-url post-title">
Laranja de esquema milionário, trabalhador rural de Costa Rica se&hellip; </a>
</p> </div>
</div >
</div>
</div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-5" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t3 sh-s1 main-term-41">
<a href="http://www.ocorreionews.com.br/portal/category/destaque/" class="main-link">
<span class="h-text main-term-41">
Destaque </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-102231 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Chapadão do Sul: Vice prefeito Dr. João Buzoli assume prefeitura" data-src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/Buzoli-300x200-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ocorreionews.com.br\/portal\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Buzoli-300x200-86x64.jpg&quot;,&quot;210&quot;:&quot;Buzoli-300x200-210x136.jpg&quot;,&quot;300&quot;:&quot;Buzoli-300x200.jpg&quot;}}" class="img-holder" href="http://www.ocorreionews.com.br/portal/chapadao-do-sul/chapadao-do-sul-vice-prefeito-dr-joao-buzoli-assume-prefeitura/"></a>
</div>
<p class="title"> <a href="http://www.ocorreionews.com.br/portal/chapadao-do-sul/chapadao-do-sul-vice-prefeito-dr-joao-buzoli-assume-prefeitura/" class="post-url post-title">
Chapadão do Sul: Vice prefeito Dr. João Buzoli assume prefeitura </a>
</p> </div>
</div >
<div class="post-102205 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-22">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Chapadão do Céu realiza manutenção em estradas rurais" data-src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/manuntenção-estradas-rurais-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ocorreionews.com.br\/portal\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manunten\u00e7\u00e3o-estradas-rurais-86x64.jpg&quot;,&quot;210&quot;:&quot;manunten\u00e7\u00e3o-estradas-rurais-210x136.jpg&quot;,&quot;960&quot;:&quot;manunten\u00e7\u00e3o-estradas-rurais.jpg&quot;}}" class="img-holder" href="http://www.ocorreionews.com.br/portal/chapadao-do-ceu/prefeitura-de-chapadao-do-ceu-realiza-manutencao-em-estradas-rurais/"></a>
</div>
<p class="title"> <a href="http://www.ocorreionews.com.br/portal/chapadao-do-ceu/prefeitura-de-chapadao-do-ceu-realiza-manutencao-em-estradas-rurais/" class="post-url post-title">
Prefeitura de Chapadão do Céu realiza manutenção em estradas rurais </a>
</p> </div>
</div >
<div class="post-102188 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Projeto Escola de Pais é realidade em Chapadão Do Sul" data-src="http://www.ocorreionews.com.br/portal/wp-content/uploads/2018/11/Projeto-Escola-de-Pais-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.ocorreionews.com.br\/portal\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Projeto-Escola-de-Pais-86x64.jpeg&quot;,&quot;210&quot;:&quot;Projeto-Escola-de-Pais-210x136.jpeg&quot;,&quot;1032&quot;:&quot;Projeto-Escola-de-Pais.jpeg&quot;}}" class="img-holder" href="http://www.ocorreionews.com.br/portal/chapadao-do-sul/projeto-escola-de-pais-e-realidade-em-chapadao-do-sul/"></a>
</div>
<p class="title"> <a href="http://www.ocorreionews.com.br/portal/chapadao-do-sul/projeto-escola-de-pais-e-realidade-em-chapadao-do-sul/" class="post-url post-title">
Projeto Escola de Pais é realidade em Chapadão Do Sul </a>
</p> </div>
</div >
</div>
</div></div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-20"><a href="http://www.ocorreionews.com.br/portal/">Início</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-280"><a href="#">Categorias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-281"><a href="http://www.ocorreionews.com.br/portal/category/agropecuaria/">Agropecuária</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-284"><a href="http://www.ocorreionews.com.br/portal/category/camara-municipal/">Câmara Municipal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-288"><a href="http://www.ocorreionews.com.br/portal/category/classificados/">Classificados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-290"><a href="http://www.ocorreionews.com.br/portal/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-291"><a href="http://www.ocorreionews.com.br/portal/category/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-item-293"><a href="http://www.ocorreionews.com.br/portal/category/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-295"><a href="http://www.ocorreionews.com.br/portal/category/geral/">Geral</a></li>
 <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-296"><a href="http://www.ocorreionews.com.br/portal/category/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49 better-anim-fade menu-item-21857"><a href="http://www.ocorreionews.com.br/portal/category/informe-publicitario/">Informe Publicitário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-298"><a href="http://www.ocorreionews.com.br/portal/category/noticias-do-internauta/">Notícias do Internauta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-299"><a href="http://www.ocorreionews.com.br/portal/category/novelas/">Novelas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-301"><a href="http://www.ocorreionews.com.br/portal/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-302"><a href="http://www.ocorreionews.com.br/portal/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-303"><a href="http://www.ocorreionews.com.br/portal/category/saude/">Saúde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-5098"><a href="#">Cidades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19 better-anim-fade menu-item-283"><a href="http://www.ocorreionews.com.br/portal/category/alto-taquari/">Alto Taquari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-282"><a href="http://www.ocorreionews.com.br/portal/category/alcinopolis/">Alcinópolis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-45001"><a href="http://www.ocorreionews.com.br/portal/category/apore/">Aporé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-286"><a href="http://www.ocorreionews.com.br/portal/category/chapadao-do-ceu/">Chapadão do Céu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-287"><a href="http://www.ocorreionews.com.br/portal/category/chapadao-do-sul/">Chapadão do Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-285"><a href="http://www.ocorreionews.com.br/portal/category/cassilandia/">Cassilândia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-289"><a href="http://www.ocorreionews.com.br/portal/category/costa-rica/">Costa Rica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-294"><a href="http://www.ocorreionews.com.br/portal/category/figueirao/">Figueirão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-297"><a href="http://www.ocorreionews.com.br/portal/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-300"><a href="http://www.ocorreionews.com.br/portal/category/paraiso-das-aguas/">Paraíso das Águas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-15732"><a href="http://www.ocorreionews.com.br/portal/category/galerias-de-fotos/">Galerias de Fotos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-666"><a href="http://www.ocorreionews.com.br/portal/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-535"><a href="http://www.ocorreionews.com.br/portal/contato/">Contato</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<a href="http://www.ocorreionews.com.br/portal/wp-admin/">Área Restrita</a> | © 2018 - O Correio News. Todos os Direitos Reservados. | As matérias assinadas não são de responsabilidade do OcorreioNews, bem como os comentários não representam a opinião do site. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Desenvolvido por: <a href="http://www.ldwebdigital.com.br">LD Web</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

      jQuery( function( $ )
      {
        "use strict";

        // Add a custom event on document in order to init again the impressions and clicks.
        $( document ).on( 'wpbannerize.init.impressions', _initImpressions );
        $( document ).on( 'wpbannerize.init.clicks', _initClicks );

        function _initImpressions()
        {
          // impressions
          if( !window.WPBannerize.General.impressions_enabled ) {
            return;
          }

          window.WPBannerizeImpressions = [];

          $( 'div[data-impressions_enabled="true"]' ).each(
            function( i, e )
            {
              var banner_id, $this = $( e );

              if( $this.is( ':visible' ) ) {
                banner_id = $this.data( 'banner_id' );

                if( banner_id > 0 ) {

                  console.log( 'push', banner_id );

                  WPBannerizeImpressions.push( banner_id );
                  $this.data( 'impressions_enabled', false );
                }
              }
            }
          );

          if( window.WPBannerizeImpressions.length > 0 ) {

            console.log( 'post', WPBannerizeImpressions );

            $.post( ajaxurl,
              {
                action    : 'wp_bannerize_add_impressions',
                banner_id : WPBannerizeImpressions,
                referrer  : document.location.href
              },
              function( data )
              {

              }
            );
          }
        }

        function _initClicks()
        {
          // clicks
          if( !window.WPBannerize.General.clicks_enabled ) {
            return;
          }

          $( 'div[data-clicks_enabled="true"]' ).each(
            function( i, e )
            {
              if( $( e ).is( ':visible' ) ) {
                var banner_id = $( e ).data( 'banner_id' );

                // Remove all previous
                $( e ).find( 'a' ).off( 'click' );

                // Attach my event
                $( e ).find( 'a' ).on( 'click',
                  function()
                  {
                    // Ajax
                    $.post( ajaxurl,
                      {
                        action    : 'wp_bannerize_add_clicks',
                        banner_id : banner_id,
                        referrer  : document.location.href
                      },
                      function( data )
                      {
                        //
                      }
                    );
                  } );
              }
            } );
        }

        _initImpressions();
        _initClicks();

      } );
    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.ocorreionews.com.br\/portal\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/www.ocorreionews.com.br\/portal\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Zoom na Imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.ocorreionews.com.br\/portal\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<div class="rh-cover noscroll  no-login-icon no-social-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"http:\/\/www.ocorreionews.com.br\/portal\/wp-admin\/admin-ajax.php","postID":"102330","nonce":"8f841c3876"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocorreionews.com.br/portal/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript' src='http://www.ocorreionews.com.br/portal/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ocorreionews.com.br/portal/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.6'></script>
<script type='text/javascript' async="async" src='http://www.ocorreionews.com.br/portal/wp-content/bs-booster-cache/9763eebac451024a9847de646755e4ca.js?ver=4.9.8'></script>
</body>
</html>